PL-Beobachtung vom 17./18. (Grenzgebiet D/CH)

Antworten
Heiko

PL-Beobachtung vom 17./18. (Grenzgebiet D/CH)

Beitrag von Heiko » 18. Apr 2002, 08:30

Nach den recht guenstigen Vorhersagen u.a. im Forum und dem doch recht deutlichem Ausschlag am SAM (K7) begab ich mich zunaechst auf die Kuessaburg (ca. 25 km NW von Zuerich - 700 m). Ab der Daemmerung war es praktisch absolut klar. (IZ war oestlich Cassiopeia gut zu sehen) Mit der Olympus 2040 habe ich dann in Abstaenden von 10 min. in Richtung Norden Fotos gemacht. Zu meinem Erstaunen war ab ca. 21.00 ein roter Schimmer Richtung N zu sehen. (Belichtung 16 sec. / 400 / 1.8) Dieser wurde mal staerker mal schwaecher. Kurioser Weise sieht der Schimmer auf dem Display der Digiknipse staerker aus, als auf den ausgelesenen Fotos im PC. Dieses Problem hatte ich allerdings bei anderen Aufnahmen (PL - Canada) auch schon. Weiss jemand die Ursachen ? Gegen 22.00 Uhr (Leider habe ich Dussel die Uhrzeiten nicht notiert und nur nach "Gefuehl" hier wieder gegeben) hatte ich mich auf "meinen" Beobachtungsplatz vom PL am 22.10.01 zurueck gezogen. (1000 m / 45 km noerdlich von Zuerich / immernoch absolut klarer Himmel) Dort war dann auf der Digi ein schnell abnehmendes rotes PL zu sehen. Optisch meine ich, dieses "Anfangs-PL" auch gesehen zu haben. Da sich das "Rot" aber auf den Bilder der Digicam von NW auf N (unterhalb Cassiopeia) bewegt hat und auch in der Staerke sich veraendert hat, muss es PL gewesen sein. Ich hatte noch mit Markus telefoniert, vielleicht weiss er ja noch genau die Zeiten.
Ab "ca." 22.30 Uhr war aber auch auf der Knipse kein roter Schein mehr zu erkennen. Ich habe zu den Digifotos noch mit Sensia 400 fotografiert und hoffe, da ich an dieser Kamera laengere Belichtungen waehlen kann, auf bessere Bilder als die Digitalen.

Also wie gasagt, die 3 Bilder sind nicht der "Wahn"
1. nach der Daemmerung http://www.brieftauben.net/8-35.jpg
2. auf 1000 m zuerst rot Richtung NW http://www.brieftauben.net/15-35.jpg
3. auf 100 m rot direkt unter Cassiopeia http://www.brieftauben.net/17-35.jpg

Gruesse aus dem Sueden
Heiko

Klaus Bagschik

Digiknipszeiten

Beitrag von Klaus Bagschik » 18. Apr 2002, 09:44

Hallo Heiko,

die Zeiten zu denen Du die Bilder aufgenommem hast müssten eigentlich in den EXIF-Headern der Original Bilddateien stecken (ist zumindest bei den E-xxx Olys und etlichen anderen Marken so). Wenn Du
noch die Originaldateien hast (und die "Camedia Master" SW) solltest Du Dir die Zeiten anzeigen lassen können.

Ciao

Klaus

Heiko

Re: Digiknipszeiten

Beitrag von Heiko » 18. Apr 2002, 10:00

Hallo Klaus,

danke fuer den Hinweis, haette ich eigentlich auch selber drauf kommen koennen !!! (Ich bin erst gegen 03.00 Uhr vom Feld gekommen und als ich den Kurz-Bericht geschrieben hatte gerade aus dem Bett gekrochen - da ist der Geist noch nicht so willig :-)))
Zwar bin ich der Meinung, die Zeit an der Knipse nicht richtig eingestellt zu haben - liesse sich aber zurueck rechnen.

Gruss Heiko

Ausserdem war ich doch absolut ueberrascht gewesen, dass niemend in PL-Deutschland etwas am Himmel gesehen hatte.

Peter Wloch

Guten Morgen Heiko...

Beitrag von Peter Wloch » 18. Apr 2002, 10:12

Du schreibst:

> Ausserdem war ich doch absolut ueberrascht gewesen, dass niemend
> in PL-Deutschland etwas am Himmel gesehen hatte.

Also ich stand ja etwa 50 km nordwestlich von Dir unter klarem Himmel...
Auf Deine Bilder war ich nun sehr gespannt, weil ich eigentlich nichts
eindeutiges zum aufnehmen hatte...
Aber auf Deinen Bildern ist ja auch nur ein Hauch von Aurora...
Hoffe sehr, das heute abend oder morgen abend mehr ist.
Denn ich will jetzt ein sueddeutsches PL auf meinen Film !

Alles eine Frage des Gluecks und der Geduld...
Deshalb wuensch ich uns mehr Jagdglueck fuers naechste Mal...

Gruss Peter


Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste